gmid/shell.nix

10 lines
203 B
Nix

{ pkgs ? import <nixpkgs> {} }:
pkgs.mkShell {
nativeBuildInputs = with pkgs; [
bison
];
buildInputs = with pkgs; [
libressl libevent
];
}